久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

第三方登錄
官方微信

制藥網(wǎng)>產(chǎn)品展廳>通用機(jī)械及設(shè)備>其它通用設(shè)備>電話機(jī)>PT-FS2-EX 隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊

  • 隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊
  • 隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊
  • 隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊
  • 隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊
  • 隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊
舉報 收藏
參考價 ¥ 2800 ¥ 2500
訂貨量 1-4把 ≥5把
具體成交價以合同協(xié)議為準(zhǔn)
品牌

廠商性質(zhì)

生產(chǎn)廠家

型號

PT-FS2-EX

訪問次數(shù)

5661

產(chǎn)地

北京市

更新時間

2026/8/24 15:23:51

趙志剛

已通過制藥網(wǎng)認(rèn)證,請放心撥打

聯(lián)系時請說明來自制藥網(wǎng)!
在線詢價

請?zhí)顚懖少彽膬x器名稱!

接受(1-3家)

產(chǎn)品簡介

隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊產(chǎn)品參數(shù)

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
是否防爆 是
隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊
隔爆設(shè)計,整體模具成型,適用于易燃易爆場所的公共區(qū)域。結(jié)構(gòu)設(shè)計合理,造型美觀,有效抵御灰塵污染和潮濕空氣影響。本產(chǎn)品符合GB3836.1—2000《爆炸性環(huán)境用防爆電氣設(shè)備通用要求》,及GB3836.2—2000《爆炸性環(huán)境用防爆電氣設(shè)備隔爆型“d”》標(biāo)準(zhǔn),粉塵防爆 GB12467.1-2000可燃性粉塵環(huán)境用電氣設(shè)備第1部分:用外殼和限

隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊詳細(xì)信息

一、基本介紹

隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊 PT-FS2-EX型工業(yè)防爆電話機(jī)整機(jī)外殼采用鋁合金壓鑄,,隔爆設(shè)計,整體模具成型,適用于易燃易爆場所的公共區(qū)域。結(jié)構(gòu)設(shè)計合理,造型美觀,有效抵御灰塵污染和潮濕空氣影響。本產(chǎn)品符合GB3836.1—2000《爆炸性環(huán)境用防爆電氣設(shè)備通用要求》,及GB3836.2—2000《爆炸性環(huán)境用防爆電氣設(shè)備隔爆型“d”》標(biāo)準(zhǔn),粉塵防爆 GB12467.1-2000可燃性粉塵環(huán)境用電氣設(shè)備第1部分:用外殼和限制表面溫度保護(hù)的電氣設(shè)備,整機(jī)達(dá)到國家標(biāo)準(zhǔn)GB4028-93中IP66要求;產(chǎn)品性能穩(wěn)定可靠。

                                                                                                   

二、應(yīng)用范圍

適用于石油、化工、金屬礦井、地下管廊、地鐵高速公路隧道、各類發(fā)電廠、鋼鐵廠、船舶碼頭、油田、戶外叢林、大型生產(chǎn)車間等惡劣環(huán)境場所。

一、產(chǎn)品特點(diǎn)

1.可支持SIP標(biāo)準(zhǔn)網(wǎng)絡(luò)協(xié)議

2.可帶30W擴(kuò)音廣播和LED閃光燈實(shí)現(xiàn)來電時聲光一體報警及通知廣播;

3.可預(yù)存多組號碼速撥號碼;

4.支持振鈴次數(shù)檢測自動開機(jī)廣播喊話 ;

5.支持群呼廣播一鍵喊話,(無需服務(wù)器配合)

6.來電時LED燈閃爍避免誤接;

7.設(shè)有對講按鈕,可廣播對講

8.材料為鋁合金壓鑄,外形結(jié)實(shí)防撞擊破壞;

9.IP67防護(hù)等級,防水、防潮、防塵、抗冰凍;

10.不銹鋼鍵盤及不銹鋼聽筒拉繩

11.隔爆式設(shè)計適用于特殊環(huán)境。

12.不銹鋼門扣,安裝于戶外也不易被風(fēng)吹開。


話機(jī)參數(shù)

網(wǎng)絡(luò)特性

支持SIP V1(RFC2543), V2(RFC3261)協(xié)議

支持備份服務(wù)器

支持代理服務(wù)器和點(diǎn)對點(diǎn)的連接模式

支持靜態(tài)IP/DHCP/PPPoE撥號

支持TFTP/DHCP/PPPoE客戶端

支持Telnet/HTTP/HTTPS服務(wù)

支持網(wǎng)絡(luò)時間SNTP協(xié)議

支持DNS SRV(RFC3263)

支持DNS客戶端、內(nèi)置NAT/DHCP服務(wù)

支持STUN內(nèi)網(wǎng)穿透

支持三種DTMF模式:帶內(nèi),RFC2833,SIP INFO

支持橋接和路由器模式

網(wǎng)頁賬號登出

音頻特性

支持寬帶高清編碼: L16G以及G.722;

支持G.711a/u,G.726,G.729a/b,G.723,iLBC等多種壓縮編碼;

支持VAD(低噪音檢測),CNG(舒適噪音);

支持 AJB(自動jitbuffer);AEC(聲學(xué)回音消除);AGC(自動增益控制)

工作環(huán)境

工作環(huán)境溫度: -20度-80度;

工作環(huán)境濕度:10-95%;

特點(diǎn)功能

1、一鍵播報IP,長按免提鍵十秒左右松開自動報IP;(或提起聽筒輸入*114*自動報IP)

2、本機(jī)提供3個SIP帳號注冊,當(dāng)前一個帳號不能注冊時,自動切換下一個帳號,確保通信正常。

3、設(shè)置簡單,中文界面簡潔美觀

4、配置兩個應(yīng)急按鍵

5、編碼介紹:*114*自動播報IP地址,*115*通過鍵盤修改IP地址,*111*電話機(jī)重啟。

隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊


關(guān)鍵詞:電話機(jī)

用戶評論

發(fā)布評論
評價時間 類別 詳細(xì)內(nèi)容 評價者 IP地址
總共條  本頁條

留言咨詢

內(nèi)容聲明:

您訪問的隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊產(chǎn)品信息,由北京佳苒未來科技有限公司自行發(fā)布提供,產(chǎn)品價格為面議,如您想了解更多關(guān)于隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊型號、參數(shù)、用途等信息,歡迎咨詢。

該內(nèi)容的真實(shí)性、準(zhǔn)確性和合法性由發(fā)布會員負(fù)責(zé),為保障安全,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認(rèn)供應(yīng)商資質(zhì)以及產(chǎn)品質(zhì)量!

提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

综艺| 英山县| 定日县| 维西| 临西县| 乾安县| 敦化市| 江津市| 楚雄市| 锦屏县| 班玛县| 巫溪县| 吴江市| 乌鲁木齐市| 城口县| 闽侯县| 洛宁县| 巴楚县| 聂拉木县| 通海县| 栾川县| 宁津县| 卢龙县| 高邑县| 永德县| 兴和县| 新邵县| 疏勒县| 固安县| 杭州市| 隆回县| 得荣县| 东乡族自治县| 黔东| 连平县| 清水县| 天门市| 博罗县| 甘孜| 娄烦县| 满城县|